kid_wonder

Members
  • Content Count

    1
  • Joined

  • Last visited

About kid_wonder

  • Rank
    New User
  1. I have successfully sync'd up one of my three folders from my "server" to my laptop The other two will simply not be added to my laptop I click "Add" Select the destination folder Paste the secret into the "Shared secret" Press OK Nothing happens on my laptop, but I receive this log entry: [2013-02-03 10:07:04] IO Error:1168 line:382 align:-99 pos:-99 count:7470 actual:6592 [2013-02-03 10:07:04] ReadFile error: Sent.msf:278528:7470:7470:3 The error in my "server" log is this: [2013-02-03 10:12:25] Error: GHD.htm - ReadFromDisk: Element not found. [2013-02-03 10:06:49] IO Error:1168 line:1553 align:512 pos:0 count:269 actual:0 [2013-02-03 10:06:49] ReadFile error: GHD.htm:0:269:269:0 [2013-02-03 10:06:49] Error: GHD.htm - ReadFromDisk: Element not found. --> I am not sure, but it *appears* as though it is parsing my htm file? (Element not found). It is not a valid html file but a snippet of html --- SO, I deleted the GHD.htm file and the *.msf files are in use (hence the read error I assume) so I closed Thunderbird. Now, I no longer see these errors but I still do not get the folder listed in my laptop app after I attempt to add it. HOWEVER, I am getting History entries on my server app and it seems to be syncing ("finished syncing file..." entries) and my upload on my server is maxed out. No idea what is going on here.... Also, any chance of getting shadow copy in place so we can copy "in use" files?