pak101

New Members
  • Content Count

    2
  • Joined

  • Last visited

About pak101

  • Rank
    New User
  1. The PPA is still at 2.0.93, when will it be upgraded to 2.0.128?
  2. I am unable to start 1.4.110 and getting this error message: root@dl-maa-00391506:/var/tmp/tem# service btsync start * Autostarting btsync instance 'debconf-default' * Failed to start btsync instance debconf-default - please check the configuration file /etc/btsync/debconf-default.confroot@dl-maa-00391506:/var/tmp/tem# after my previous shutdown of this version I ran the btsync (2.0.51) once and shut it down due to other sync issues and want to rollback. Please help.