borgdrone7

Members
  • Posts

    1
  • Joined

  • Last visited

borgdrone7's Achievements

New User

New User (1/3)

  1. Hi, I set working_threads_count to 1 and Resilio is still using all cores. I am on Windows 10, any idea? Any other way to limit Resilio CPU usage? Also anyway to disable reindexing on starup or at least delay it 10 minutes? Thanks