Joe B

Members
  • Content Count

    2
  • Joined

  • Last visited

Everything posted by Joe B

  1. Moe, I've tried adding commas before, after and both, and no luck. That config options page doesn't have anything about Archive/Trash settings. -j
  2. I've tried adding: ,"folder_defaults.delete_to_trash" : false to my ~/.rslsync/rslsync.conf file, but it errors out when I relaunch rslsync. What is the proper linux command to have in that conf file to disable the Archive? Thanks! -joe