ghoff

Members
  • Content Count

    1
  • Joined

  • Last visited

About ghoff

  • Rank
    New User
  1. I see the same error using resilio-sync_2.6.1-1_armel.deb on a Pi Zero. I downgraded to 2.5.13-1 and that resolved the problem.