Ibif

Members
  • Content Count

    1
  • Joined

  • Last visited

About Ibif

  • Rank
    New User
  1. sudo systemctl stop resilio-sync type sudo systemctl disable resilio-sync and edit file nano /usr/lib/systemd/user/resilio-sync.service and change “WantedBy=multi-user.target” to “WantedBy=default.target”. Save. Then enable the service if You want to autostart service as current user systemctl --user enable resilio-sync