Search the Community

Showing results for tags 'asustor'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Resilio Sync
    • Sync General Discussion
    • Sync Troubleshooting
    • Sync for NAS (Network Attached Storage)
    • Sync Stories
    • Developers
    • Feature Requests

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. I installed resilio-sync_2.7.0.1366_any.apk on an ASUSTOR x86_64 (AS5202T). Installation was successful, but the application doesn't start. I find core dumps *.dmp in /volume1/.@plugins/AppCentral/resilio-sync/app/.sync every time, i try to start the app via App Center. No resilio service is running, when listing services with "lsof -i TCP" Modell: AS5202T ADM-Version: 3.4.7.RFO2 BIOS Version: 1.24 Kernel: Linux AS5202T 4.14.x CPU: Intel(R) Celeron(R) J4005 CPU @ 2.00GHz June, 5th: For me, the Download from Asustor App Central works fine. Same version and build number. I‘m wondering about the temporary hint, that 2.7 doesn’t work with Asustor x86_64 and one should use 2.6 instead. Now this note is gone without further explanation. No moderator from Resilio in this forum?
  2. Hello everyone, I've installed resilio on my Asustor NAS and I can go as fast as 50mo/sec but I'm usually at 15mo/sec, but if I pause and restart the sync, then I can reach my max download speed all along. I've tried BTSync and Resilio Sync (both available on AppCentral) and I've got the same issue. It's a standard folder, in direct connexion. If you have an idea why is this happening, please let me know ;-) Thank you.
  3. I have two Asustor 1002T that I last week updated to ADM version 2.6.0.R4R1. After the update I can no longer access the Web-UI. PS: Asustor is only using version 2.3.3 of btsync.