Two Peers Working, One Peer Not Working


hawkman

Recommended Posts

I have three peers using several shared folders. Two of them are communicating properly and one is not.

 

The one that isn't is showing this in the logs, over and over again. What's going on here?

 

[20140224 04:54:58.330] Sending broadcast ping for share <long string of hex>

[20140224 04:54:58.331] Sending broadcast ping for share <long string of hex>

[20140224 04:54:58.331] Sending broadcast ping for share <long string of hex>

[20140224 04:54:59.334] Sending broadcast ping for share <long string of hex>

[20140224 04:54:59.334] Sending broadcast ping for share <long string of hex>

[20140224 04:54:59.334] Sending broadcast ping for share <long string of hex>

[20140224 04:54:59.334] Sending broadcast ping for share <long string of hex>

[20140224 04:54:59.334] Sending broadcast ping for share <long string of hex>

[20140224 04:54:59.334] Sending broadcast ping for share <long string of hex>

[20140224 04:54:59.334] Sending broadcast ping for share <long string of hex>

[20140224 04:54:59.334] Sending broadcast ping for share <long string of hex>

[20140224 04:54:59.335] Sending broadcast ping for share <long string of hex>

[20140224 04:54:59.335] Sending broadcast ping for share <long string of hex>

[20140224 04:54:59.412] Got 2 relay ips

[20140224 04:54:59.412] ip 67.215.229.106:3000

[20140224 04:54:59.412] ip 67.215.231.242:3000

[20140224 04:54:59.488] Got 3 tracker ips

[20140224 04:54:59.488] ip 54.225.92.50:3000

[20140224 04:54:59.488] ip 54.225.196.38:3000

[20140224 04:54:59.488] ip 54.225.100.8:3000

 
Link to post
Share on other sites

Archived

This topic is now archived and is closed to further replies.