Sign in to follow this  
Selgald

pi3 autostart problem

Recommended Posts

Hey,

so I am not able to get Resilio Sync to start after a reboot on a PI3 (I got it to work 2 times before on others Pi's), I followed this: https://www.resilio.com/blog/how-i-created-my-own-personal-cloud-using-bittorrent-sync-owncloud-and-raspberry-pi

But I get stuck at: 

cd ~/.config/

File or Folder not found, I already tried to get it to run somehow, but so far nothing worked.

 

If someone could tell me what I am doing wrong, or what topic I need to google, t hat would be nice :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this